ClubLexus.fr, le club des passionnés dédié aux Lexus.

Annonce

<click to access partner site>

#26 31-05-2020 10:27:44

Carl-88
Inscrit
Véhicule : ES300h (taxi)
Lieu : Loir et Cher (41)
Inscription : 30-01-2017
Messages : 674

Re : MP ne fonctionnent pas

Les mails wink

Hors ligne

#27 31-05-2020 10:38:16

GolfMk1Vr6
Inscrit
Inscription : 01-03-2020
Messages : 16

Re : MP ne fonctionnent pas

@Carl-88

Pas si efficace, tout le monde ne lit pas les e-mails smile

Hors ligne

#28 31-05-2020 11:18:31

Carl-88
Inscrit
Véhicule : ES300h (taxi)
Lieu : Loir et Cher (41)
Inscription : 30-01-2017
Messages : 674

Re : MP ne fonctionnent pas

Après je ne peux plus grand chose pour eux ^^

Hors ligne

#29 31-05-2020 19:56:40

Airix
Modérateur
Véhicule : Rx450h 2014 Design Blanc Nacré
Lieu : Seine et marne du milieu
Inscription : 05-01-2012
Messages : 1 818

Re : MP ne fonctionnent pas

Bizarre car j'ai eu des échanges par MP, depuis mon post précédent.
Des membres m'écrivent me disant que cela ne fonctionne pas en réponse.
On va finir par en venir à bout. Le tout c'est de comprendre dans quel contexte cela arrive.
Effectivement, il doit rester possible d'écrire à quelqu'un en cliquant sur le lien 'E-mail' sous le pseudo de cette personne. Et comme déjà dit, si la personne ne lit pas les mails c'est peine perdue et bien dommage d'ailleurs..  smile


Ex Rx400h President 8R7 2006

Hors ligne

#30 01-06-2020 08:13:23

smu
Modérateur
Véhicule : RX450h Gen3
Lieu : Loire Atlantique
Inscription : 19-09-2017
Messages : 2 594

Re : MP ne fonctionnent pas

J'ai déjà fait une analyse dans un autre post, il faut mettre une trace en place au niveau de l'appel SQL.
En bref, uniquement un admin serveur/site peut résoudre ce problème sad


Avez-vous pensé à relire votre message avant de le valider ? wink

Hors ligne

#31 29-09-2020 07:57:22

Beluga
Inscrit
Véhicule : RX
Inscription : 17-09-2020
Messages : 68

Re : MP ne fonctionnent pas

Bonjour,


J'ai beaucoup de mal à valider mes MP : le système coince, et me dit qu'il est impossible d'envoyer le message (Error : unable to send the message) ; je recommence, recommence,..... Je me demande d'où vient le blocage...

Hier, je suis arrivé miraculeusement à en envoyer un, mais pas possible de répondre.


Et le délai n'est pas en cause : ce matin, je recoince alors que mon PC était éteint depuis au moins 13 ou 14 heures...........


Ajouté après 2h 11min 49s

screen10.png

Hors ligne

#32 29-09-2020 10:58:25

burgon
Inscrit
Véhicule : GS 450H; RX 300; Jaguar MK2,
Lieu : Landes
Inscription : 25-02-2020
Messages : 523

Re : MP ne fonctionnent pas

+1. Les mails.


GS 450 h 2006  105000km
RX 300 2005  206000 km
Volvo V70 2007 254000 km
Jaguar MK 2 1963 87000 miles
Cox cabriolet 1302 1971 90000 km
BMW 750 i

Hors ligne

#33 29-09-2020 12:53:40

Beluga
Inscrit
Véhicule : RX
Inscription : 17-09-2020
Messages : 68

Re : MP ne fonctionnent pas

Je viens d'essayer : nous allons voir...........


Ajouté après 3h 15min 53s

Ah, au fait : hier cela a marché partiellement, pour se bloquer ensuite ; aujourd'hui, rien à faire...

Hors ligne

#34 01-10-2020 18:38:46

Greg_BZH
Modérateur
Véhicule : A pinces..
Lieu : 56
Inscription : 21-04-2019
Messages : 89

Re : MP ne fonctionnent pas

Oui les MP c'est un problème assez récurrent.. qu'il faudrait régler.

En attendant, le mail est un choix plus judicieux.

Hors ligne

#35 23-10-2020 18:21:32

chip3377
Inscrit
Véhicule : IS 300h F SPORT
Lieu : Moret
Inscription : 12-01-2016
Messages : 115

Re : MP ne fonctionnent pas

+1
il me semblait bien que le problème de MP traînait depuis un moment... qui ne lit pas ses mails  rosebud ?
quelqu'un connait l'admin?  biggrin


IS 300h f sport de 2016 noire

Hors ligne

#36 29-11-2020 11:43:20

Wetnsea
Inscrit
Véhicule : LS400-SC400-LS600H-Fx45-G37x
Lieu : CH
Inscription : 12-11-2020
Messages : 36

Re : MP ne fonctionnent pas

Phase I
MP envoyé, pas de message d'erreur, MP pas reçu.

Phase II
Erreur systématique
Camarchepasbien.PNG

Il y a un fix ?

Hors ligne

#37 29-11-2020 12:34:42

priusfan
Inscrit
Véhicule : UX250h Executive, ex Rav4Hsd,
Lieu : 78
Inscription : 31-10-2013
Messages : 620

Re : MP ne fonctionnent pas

oui, envoyer un e-mail....

Hors ligne

Pied de page des forums