ClubLexus.fr, le club des passionnés dédié aux Lexus.

Annonce

<click to access partner site>

#401 20-11-2019 22:44:10

Bux31
Inscrit
Véhicule : Lexus RX450h PPTC 2010 Noir Eb
Inscription : 30-05-2017
Messages : 113

Re : Optimisation moteur et passage full Ethanol RX450H Gen4

RichardP a écrit :

Ce code reviens quand le moteur électrique n'arrive pas a mettre en route le moteur thermique. Pas de quoi s'inquiéter.
Si tu laisses la voiture en extérieur la nuit vaut peut être mieux rajouter 5/10L de SP95...

Super, merci Richard pour le retour smile ça me rassure.

Hors ligne

#402 22-12-2019 17:01:45

Doudou_51
Inscrit
Véhicule : Lexus Rx 450H PPTC 2011
Lieu : Champagne
Inscription : 03-04-2019
Messages : 46

Re : Optimisation moteur et passage full Ethanol RX450H Gen4

Bonjour a tous,

Je vais faire un hors sujet pour cette fois.

C’est pour les feux stop du rx ceux à led’s (deux bandes), en changeant les feux de position je pense , non je suis sure d’avoir rompu un fil dû feux stop.

Je souhaite pouvoir démonter la fiche dû feux stop qui se trouve sur la fiche des feux de position pour voir si c’est réparable ,car je souhaite pas changer le bloc arrière.

Merci a tous et si vous pouvez mettre des photos se serait top


Rx 450H PPTC de 2011 .......

Hors ligne

#403 02-01-2020 11:52:28

Fredr
Inscrit
Véhicule : Lexus RX 450H Sport 2013
Lieu : Proche Toulouse
Inscription : 28-01-2019
Messages : 9

Re : Optimisation moteur et passage full Ethanol RX450H Gen4

Bux31 a écrit :

Hello,
Ce matin, premier petit -1°c de la saison sur Toulouse.... démarrage en 2 temps, mais !!! Avec le plaisir de lire sur le tableau de bord : "Vérifier le système hybride" et le triangle orange d'allumé en fixe.

Je passe sur "Dr prius" pour voir le code d'erreur (car sur torque rien, nada), il me dit : P0A0F. Je le reset et nous voilà repartis comme en 40.
Par contre aucune incidence avant ou après sur la voiture, tout fonctionne bien même "Ready" est présent.
Juste le moteur qui s'est éteint après 5 secondes.
En gros un démarrage à froid avec 100% d'éthanol un matin de "grand" froid smile

Messieurs roulants en éthanol et (ou pas) avec une reprog HRED, avez-vous eu les mêmes symptômes?

Merci.


Bonjour,

J'ai eu ce message mi décembre au matin en région parisienne (voiture restée la nuit à l'extérieur +2/3ºc fonctionnant full E85, déjà 15.000 kms après reprogr chez Hred ). Je devais m'en servir donc j'ai roulé sans autre soucis que le message. Et l'erreur a disparu toute seule dans la journée. Elle n'est pas réapparue depuis en circulant vers Toulouse et Espagne (véhicule dormant en garage).

Consommation: 11L en ville et 12,5 sur autoroute à 125 Km/h

Bonne route

Hors ligne

Pied de page des forums