ClubLexus.fr, le club des passionnés dédié aux Lexus.

Annonce

<click to access partner site>

#1 18-10-2017 07:42:20

TeD
* Président du Club *
Véhicule : Lexus IS300h - F Sport
Lieu : Yvelines
Inscription : 29-03-2008
Messages : 11 489
Site Web

MP ne fonctionnent pas

Pour moi ça a fonctionné une fois et aujourd'hui, de nouveau le méchant message d'erreur.  hmm

MP pour Artur : J'ai bien vu ton MP, je regarde, mais pas possible de te répondre.


logo_club_lexus_france_small.jpg

Mercedes Classe A (2018) Pack AMG - Lexus IS300h (2013) - Toyota Land Cruiser VXE KDJ 120 (2003) - Toyota Corolla 100 vvti (2005)

Ex: Lexus IS300 Pack Luxe (2006-2010)
Ex: Lexus IS200 Pack Luxe (2003-2006)
Ex: Lexus IS200 Pack (2001-2003)

Hors ligne

#2 18-10-2017 11:28:27

artur
Inscrit
Véhicule : Lexus RX450h/CT200h Executives
Lieu : Pont-Audemer
Inscription : 30-01-2013
Messages : 7 395
Site Web

Re : MP ne fonctionnent pas

Pas de problème. Je suis joignable par sms aussi.


RX -> 1019571_4.png
Lexus RX 450h Executive 07/2016 79kkm | Lexus CT 200h Executive 05/2015 105kkm | Toyota Yaris 05/2011 107kkm
ex Lexus IS 300h Executive 01/2014 164kkm
ex Honda Accord 2.2l iCTDI 05/2005 286kkm | ex Honda Civic 1.5i GT 1986 252kkm
ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT

Hors ligne

#3 11-11-2017 18:18:09

coco
Inscrit
Lieu : Haute Savoie (74)
Inscription : 13-03-2010
Messages : 2 827

Re : MP ne fonctionnent pas

heu , ca ne marche toujours pas?? hmm

Hors ligne

#4 13-11-2017 21:42:32

yemgi
Membre du Club LexIS 2017
Véhicule : 206SW / M3 / IS-F
Lieu : SQY
Inscription : 29-03-2008
Messages : 6 403
Site Web

Re : MP ne fonctionnent pas

C'est une question ou une affirmation ? Si ça ne fonctionne pas, peux-tu poster une capture d'écran s'il te plait?


ex-Lexus IS200 compresseur - Bleu Orage D47
ex-Toyota Aristo V300 - Noir 202
ex-Lexus IS-F 2008 - Noir 212
Lexus IS-F 2010 - Noir 217

Hors ligne

#5 19-11-2017 17:49:20

TeD
* Président du Club *
Véhicule : Lexus IS300h - F Sport
Lieu : Yvelines
Inscription : 29-03-2008
Messages : 11 489
Site Web

Re : MP ne fonctionnent pas

yemgi a écrit :

C'est une question ou une affirmation ? Si ça ne fonctionne pas, peux-tu poster une capture d'écran s'il te plait?

Ne fonctionne pas pour moi ...

Camarchepasbien.PNG


logo_club_lexus_france_small.jpg

Mercedes Classe A (2018) Pack AMG - Lexus IS300h (2013) - Toyota Land Cruiser VXE KDJ 120 (2003) - Toyota Corolla 100 vvti (2005)

Ex: Lexus IS300 Pack Luxe (2006-2010)
Ex: Lexus IS200 Pack Luxe (2003-2006)
Ex: Lexus IS200 Pack (2001-2003)

Hors ligne

#6 19-11-2017 18:39:49

smu
Inscrit
Véhicule : RX450h Gen3
Lieu : Loire Atlantique
Inscription : 19-09-2017
Messages : 1 623

Re : MP ne fonctionnent pas

Hello,

ça a l'air aléatoire, je viens d'échanger avec succès des MP avec un nouveau membre smile


Lexus RX 450h PPTD 2010

Hors ligne

#7 21-11-2017 19:04:23

TeD
* Président du Club *
Véhicule : Lexus IS300h - F Sport
Lieu : Yvelines
Inscription : 29-03-2008
Messages : 11 489
Site Web

Re : MP ne fonctionnent pas

@ rootsnativ : désolé je ne peux pas répondre aux MP ... petit problème. hmm


Camarchepasbien.PNG


logo_club_lexus_france_small.jpg

Mercedes Classe A (2018) Pack AMG - Lexus IS300h (2013) - Toyota Land Cruiser VXE KDJ 120 (2003) - Toyota Corolla 100 vvti (2005)

Ex: Lexus IS300 Pack Luxe (2006-2010)
Ex: Lexus IS200 Pack Luxe (2003-2006)
Ex: Lexus IS200 Pack (2001-2003)

Hors ligne

#8 21-11-2017 20:31:31

Jules3189
Membre du Club Lexus 2018
Véhicule : CT200H 2012 IS300H FSp.Ex 2018
Lieu : 31 à la campagne
Inscription : 20-01-2016
Messages : 1 483

Re : MP ne fonctionnent pas

Même message d'erreur pour moi depuis des mois; je reçois mais ne peux envoyer.  sad


Yamaha 125DT (2), 2CV Citroen 1961, Polo vw, Scirocco vw, Corolla 16s coupé(2), Corolla 4p, Carina, Avensis(2), IS220D exéc 2007, IS250 exéc 2009, Infiniti Q50S 2013,  Infiniti Q60S 2017, CT200H Passion 2012 et IS300H FSport exécutive 2018.

Hors ligne

#9 03-12-2017 13:36:50

ieuch
Inscrit
Véhicule : IS 300h executive
Lieu : Région Lilloise
Inscription : 08-06-2017
Messages : 205

Re : MP ne fonctionnent pas

TeD a écrit :

@ rootsnativ : désolé je ne peux pas répondre aux MP ... petit problème. hmm


http://ressources.clublexus.fr/Forum/Im … asbien.PNG


Même message, j'ai reçu un MP mais ne peux y répondre...  hmm

Hors ligne

#10 06-12-2017 19:29:42

Nicodu63
Technicien Lexus
Véhicule : laguna
Inscription : 29-01-2014
Messages : 1 104

Re : MP ne fonctionnent pas

idem pour moi  hmm

Hors ligne

#11 07-12-2017 19:28:14

smu
Inscrit
Véhicule : RX450h Gen3
Lieu : Loire Atlantique
Inscription : 19-09-2017
Messages : 1 623

Re : MP ne fonctionnent pas

Bizarre ça ... j'ai échangé sans problème des MP avec rootsnative  roll
Hypothèse : il y a eu une mise à jour du forum, et du coup ça ne fonctionne que pour les nouveaux ?


Lexus RX 450h PPTD 2010

Hors ligne

#12 07-12-2017 20:42:43

yemgi
Membre du Club LexIS 2017
Véhicule : 206SW / M3 / IS-F
Lieu : SQY
Inscription : 29-03-2008
Messages : 6 403
Site Web

Re : MP ne fonctionnent pas

Je n'arrive pas à trouver la cause. Comme ce n'est pas un phénomène permanent, c'est difficile de débugguer. Perso je n'ai jamais eu le cas


ex-Lexus IS200 compresseur - Bleu Orage D47
ex-Toyota Aristo V300 - Noir 202
ex-Lexus IS-F 2008 - Noir 212
Lexus IS-F 2010 - Noir 217

Hors ligne

#13 07-12-2017 20:51:33

TeD
* Président du Club *
Véhicule : Lexus IS300h - F Sport
Lieu : Yvelines
Inscription : 29-03-2008
Messages : 11 489
Site Web

Re : MP ne fonctionnent pas

yemgi a écrit :

Je n'arrive pas à trouver la cause. Comme ce n'est pas un phénomène permanent, c'est difficile de débugguer. Perso je n'ai jamais eu le cas

Pas facile en effet, mais en ce qui me concerne c'est un problème constant et permanent.


logo_club_lexus_france_small.jpg

Mercedes Classe A (2018) Pack AMG - Lexus IS300h (2013) - Toyota Land Cruiser VXE KDJ 120 (2003) - Toyota Corolla 100 vvti (2005)

Ex: Lexus IS300 Pack Luxe (2006-2010)
Ex: Lexus IS200 Pack Luxe (2003-2006)
Ex: Lexus IS200 Pack (2001-2003)

Hors ligne

#14 08-12-2017 09:31:03

Antares
Inscrit
Véhicule : RX 450H 2012
Lieu : 18 + 95
Inscription : 16-07-2012
Messages : 1 095

Re : MP ne fonctionnent pas

Je me souviens avoir eu un problème similaire, cela provenait du type de navigateur utilisé.


RX 450H luxe 2012 Gen3 .
Hyundai Kona electric 64 kW/h

EX Hilux 3L auto   Ex Land Cruiser 3L auto   EX Hyundai Terracan 2,9L auto   EX Citroen Evasion 1.9L D  EX gamme PSA   Ex Chrysler 2 L auto   Ex Matra Bagherra X   Ex Simca 1301 S   Ex 4L 3 vitesses.

Hors ligne

#15 17-02-2018 11:47:42

Nicodu63
Technicien Lexus
Véhicule : laguna
Inscription : 29-01-2014
Messages : 1 104

Re : MP ne fonctionnent pas

Petit déterrage mais toujours pas de MP depuis le mois de décembre  sad

Hors ligne

#16 17-02-2018 18:25:10

coco
Inscrit
Lieu : Haute Savoie (74)
Inscription : 13-03-2010
Messages : 2 827

Re : MP ne fonctionnent pas

En ce qui me concerne , j'ai laissé tombé les MP via le forum club LexIS... dommage . si je dois echanger, autant le faire par mail...

Hors ligne

#17 19-02-2018 19:34:14

TeD
* Président du Club *
Véhicule : Lexus IS300h - F Sport
Lieu : Yvelines
Inscription : 29-03-2008
Messages : 11 489
Site Web

Re : MP ne fonctionnent pas

Pareil pour moi , j'ai essayé Chrome et Firefox, même punition, plus de MP depuis des mois.  hmm


logo_club_lexus_france_small.jpg

Mercedes Classe A (2018) Pack AMG - Lexus IS300h (2013) - Toyota Land Cruiser VXE KDJ 120 (2003) - Toyota Corolla 100 vvti (2005)

Ex: Lexus IS300 Pack Luxe (2006-2010)
Ex: Lexus IS200 Pack Luxe (2003-2006)
Ex: Lexus IS200 Pack (2001-2003)

Hors ligne

#18 28-03-2018 19:55:42

Axel
Inscrit
Véhicule : Is250 2006 pack exécutive
Lieu : 49000
Inscription : 09-11-2015
Messages : 310

Re : MP ne fonctionnent pas

Idem je viens de me rendre compte que les mp ne s'envoient pas...

Hors ligne

#19 28-06-2018 09:06:50

Damien_68
Membre du Club Lexus 2018
Véhicule : Lexus IS 300h Luxe
Lieu : Le Mans - Sarthe (72)
Inscription : 04-09-2016
Messages : 478

Re : MP ne fonctionnent pas

Il faudrait voir pour changer le moteur du forum je pense car côté maintenance chez FluxBB ça devient épisodique.


Véhicule actuel :  Lexus IS 300h Luxe de Février 2017 Gris Mercure - Toit ouvrant

Anciens véhicules :
- Lexus IS 300h Pack d'Octobre 2015 noir Onyx - Pack confort - Cédée en Octobre 2017
- Lexus CT 200h Sensation de Novembre 2011 noir ébène - Pack Premium Navigation - Cédée en Juillet 2016
- Citroën C5 Business blanc banquise de Mai 2011 - Fin de LDD Septembre 2013
- Peugeot 308 Business gris métallisé de Janvier 2012 - Fin de LDD Décembre 2012
- Citroën C3 Exclusive de Décembre 2004 rouge Lucifer - Cédée en Février 2015

Hors ligne

#20 01-07-2018 10:31:17

smu
Inscrit
Véhicule : RX450h Gen3
Lieu : Loire Atlantique
Inscription : 19-09-2017
Messages : 1 623

Re : MP ne fonctionnent pas

Vu le code, je suppose qu'il s'agit du mod "Another Private Messaging System" ?
Dans ce cas pour le message "Unable to send" il faut regarder les logs DB : l'envoi est un bête insert, même pas de clause where, donc le moteur PHP se fait jeter par le DBE.
Si la table "messages" est indexée, et surtout avec une primary key, il serait judicieux de creuser de ce côté ...

Et je suis d'accord avec Damien_68, FluxBB n'est plus activement maintenu.


Ajouté après 07min 32s

Pour info le développeur de FluxBB est parti sur un autre projet : https://flarum.org/

Ajouté après 08min 55s

Et MyBB propose un système de migration : https://mybb.com/download/merge-system/


Lexus RX 450h PPTD 2010

Hors ligne

#21 05-11-2019 20:41:26

ThierrylyonSivam
Inscrit
Véhicule : UX250H
Inscription : 14-10-2018
Messages : 53

Re : MP ne fonctionnent pas

A quand le passage à l'heure d'hiver sur le site hébergé????

Hors ligne

#22 06-11-2019 12:00:17

asian92
Membre du Club Lexus 2018
Véhicule : Lexus RC 300h
Lieu : Antony
Inscription : 06-05-2012
Messages : 10 758

Re : MP ne fonctionnent pas

Tu peux décocher la case juste en-dessous du fuseau horaire dans ton profil, et tu sera à l'heure d'hiver wink

Hors ligne

#23 06-11-2019 14:42:25

ThierrylyonSivam
Inscrit
Véhicule : UX250H
Inscription : 14-10-2018
Messages : 53

Re : MP ne fonctionnent pas

Ah oui,merci. Suis plus doué pour régler mon multimédia MM17... Lol.
Bonne journée.

Hors ligne

#24 06-11-2019 19:45:46

bisra
Inscrit
Véhicule : IS300H - Luxe - 2018 - 4000km
Lieu : Enghien-les-Bains
Inscription : 09-02-2019
Messages : 8

Re : MP ne fonctionnent pas

Bonsoir,
J'essaie d'envoyer un message en MP et voilà ce que le système répond:


An error was encountered
Error: Unable to send the message..

Il y a un truc spécial à faire?

Hors ligne

Pied de page des forums