ClubLexus.fr, le club des passionnés dédié aux Lexus.

Annonce


#1 13-03-2018 22:20:56

Sebmoi
Inscrit
Véhicule : Lexus IS200 BVA Pack Luxe
Inscription : 22-10-2011
Messages : 384

Plip qui ne fonctionne pas toujours

Bonjour,

Je voulais savoir s'il vous arrive parfois d'être dans l'impossibilité de fermer ou d'ouvrir votre Is avec le plip ?

Quand çà m'arrive, je remonte dans la voiture, verrouille toutes les portes avec le bouton de condamnation, déverrouille ma porte conducteur,  sort puis la ferme à clef.

J'ai remplacé la pile par une neuve mais ça m'arrive encore.
J'ai l'impression que c'est toujours aux mêmes endroits (ou c'est un hasard, ou le froid):
piscine d'Herblay (il y a des câbles électriques) et Art de vivre d'éragny (y a des capteurs au sol sous chaque place).

L'is est peut-être sensible aux perturbations électromagnétiques ?

Dernière modification par Sebmoi (15-03-2018 00:31:16)


Think Different, Think Lexus !
Lexus IS200 BVA Pack Luxe de 2004
Pour les 18 ans de ma fille, je m'achète une SC430... Plus que 11 ans à attendre :-)

Hors ligne

#2 14-03-2018 06:45:49

Gibon44
Inscrit
Véhicule : IS 200 '99 & R5 TX '83
Lieu : Vertou
Inscription : 27-12-2016
Messages : 380

Re : Plip qui ne fonctionne pas toujours

Ça fait la même chose avec ton double ?

Hors ligne

#3 14-03-2018 17:31:23

Astrix64
Inscrit
Véhicule : Lexus LS600h
Inscription : 27-09-2017
Messages : 400

Re : Plip qui ne fonctionne pas toujours

Le communication passe par une bande de fréquence qui peut être polluée par des équipements environnants.

Le meilleur test est d'essayé dans un endroit dégagé afin de vérifier si le problème est environnemental ou de l'IS ou de la télécommande qui aurait un faux contact.


Historique:
Opel Corsa 1.0 (1982) vendue au bout de 15 ans à 250000
Rover 827 coupée (1994) 178000
Ford fiesta 1.25 Zetec (1996) 150000
Opel Oméga 3.0 MV6 (1998) vendue au bout de 20 ans à 335000
Lexus LS600h (Fab 10/2014 modèle 2015) achetée en 09/2017 à 54500

Hors ligne

#4 15-03-2018 00:30:00

Sebmoi
Inscrit
Véhicule : Lexus IS200 BVA Pack Luxe
Inscription : 22-10-2011
Messages : 384

Re : Plip qui ne fonctionne pas toujours

Çà me l'a refait ce soir à la piscine d'Herblay.
Impossible de fermer les portes avec le plip
(la Led s'allume mais rien).
1h30 après,  impossible de les ouvrir.
J'ai démarré,  je suis allé dans une rue proche et j'ai retenté...
Çà refonctionnait.
Je testerai prochainement avec le double.


Think Different, Think Lexus !
Lexus IS200 BVA Pack Luxe de 2004
Pour les 18 ans de ma fille, je m'achète une SC430... Plus que 11 ans à attendre :-)

Hors ligne

#5 15-03-2018 17:29:38

theo73
Inscrit
Lieu : 73 Savoie
Inscription : 01-09-2016
Messages : 301

Re : Plip qui ne fonctionne pas toujours

moi j'ai que le coffre qui marche plus ! j'ai essayé avec le double et pareil !
j'imagine que c'est le même capteur dans l'habitacle pour les portes et le coffre ? je penche pour un problème de mécanisme au niveau du coffre, faudra que je démonte ça un jour pour voir

Hors ligne

#6 15-03-2018 21:30:51

Astrix64
Inscrit
Véhicule : Lexus LS600h
Inscription : 27-09-2017
Messages : 400

Re : Plip qui ne fonctionne pas toujours

Sebmoi a écrit :

Çà me l'a refait ce soir à la piscine d'Herblay.
Impossible de fermer les portes avec le plip
(la Led s'allume mais rien).
1h30 après,  impossible de les ouvrir.
J'ai démarré,  je suis allé dans une rue proche et j'ai retenté...
Çà refonctionnait.
Je testerai prochainement avec le double.

Là, on dirait que l'environnement de la piscine est polluée.  tongue Effectivement à confirmer avec l'autre clef.


Historique:
Opel Corsa 1.0 (1982) vendue au bout de 15 ans à 250000
Rover 827 coupée (1994) 178000
Ford fiesta 1.25 Zetec (1996) 150000
Opel Oméga 3.0 MV6 (1998) vendue au bout de 20 ans à 335000
Lexus LS600h (Fab 10/2014 modèle 2015) achetée en 09/2017 à 54500

Hors ligne

#7 15-03-2018 21:46:51

Gibon44
Inscrit
Véhicule : IS 200 '99 & R5 TX '83
Lieu : Vertou
Inscription : 27-12-2016
Messages : 380

Re : Plip qui ne fonctionne pas toujours

Theo, demonte pour voir : c'est possible qu'en démontant la baguette pour remplacer une lampe d'éclairage toi ou un ancien proprio)  de plaque, la serrure ait été mal remise.

Hors ligne

#8 17-03-2018 10:45:32

theo73
Inscrit
Lieu : 73 Savoie
Inscription : 01-09-2016
Messages : 301

Re : Plip qui ne fonctionne pas toujours

je pense plus que le mécanisme est "grippé", ça marchait nickel quand j'ai acheté le voiture et pendant les 2 premiers mois ! j'ai remarqué le problème quelques temps après le changement de pare-brise par la concession, mais je pense pas qu'il y ait un rapport !

Hors ligne

#9 17-03-2018 13:31:54

Gibon44
Inscrit
Véhicule : IS 200 '99 & R5 TX '83
Lieu : Vertou
Inscription : 27-12-2016
Messages : 380

Re : Plip qui ne fonctionne pas toujours

Je suppose que tu l'as déjà aspergé de dégrippant ?

Hors ligne

#10 18-03-2018 00:11:49

Sebmoi
Inscrit
Véhicule : Lexus IS200 BVA Pack Luxe
Inscription : 22-10-2011
Messages : 384

Re : Plip qui ne fonctionne pas toujours

Moi quand on m'a changé ma porte conducteur, ils avaient mal remonté le mécanisme de la serrure.
Un jour ma pile de plip m'a lâché et impossible d'ouvrir la voiture avec la clé.
J'ai vite été acheté une nouvelle pile et j'ai démonté la garniture... 
C'est là que j'ai vu une tige qui pendait : je l'ai reclippsé et problème résolu.
Il faut vraiment tout tester quand une voiture revient de réparation.


Think Different, Think Lexus !
Lexus IS200 BVA Pack Luxe de 2004
Pour les 18 ans de ma fille, je m'achète une SC430... Plus que 11 ans à attendre :-)

Hors ligne

Pied de page des forums