ClubLexus.fr, le club des passionnés dédié aux Lexus.

Annonce

<click to access partner site>

#1 15-09-2019 09:51:27

helodi
Inscrit
Véhicule : Rx400h 2008 pack président
Inscription : 10-05-2018
Messages : 57

Problème moteur: trou à l'accélération RX400h

Bonjour à tous.

Je viens vers vous pour un problème moteur sur un RX400h de 2008 et 200 000 kms dont je n'arrive pas à trouver l'origine.

Cela fait plusieurs mois que j'ai un soucis de trous à l'accélération/ tremblement moteur, principalement quand le moteur est en charge (accélération en côte, traction d'une grosse remorque etc), à froid ou à chaud sans différence.
J'entend également un genre de déflagrations sous la capot lorsqu'il y a ces trous à l'accélération. C'est assez aléatoire, parfois ça ne le fais pas pendant plusieurs jours, parfois il le fais non-stop et j'ai l'impression de rouler sur une route pavée.
Le véhicule démarre également très mal, le moteur tremble dans tous les sens pendant quelques secondes avant de tourner rond et il sent fortement l'essence.
Le voyant moteur est allumé et indique à la valise
P03O4- P0305 misfire cylindre 4 et 5.

Dans l'ordre j'ai donc changé les bougies, j'en ai également profité pour exclure un soucis de bobine en inversant les bobines..

Le voyant moteur est revenu avec les mêmes codes erreur -> donc bougies neuves et pas de problème de bobine.

Je démonte, contrôle et nettoie donc tous les injecteurs. Je remplace les joints des injecteurs en défaut et les inverse également au remontage.
(Injecteur 5 à la place du 6 et 2 à la place du 4)

Le voyant moteur se rallume avec toujours les mêmes codes erreur P0305 et P0304 -> ça ne vient donc pas non plus des injecteurs.

J'ai pourtant bien un problème au niveau de l'injection sans que les bougies, bobines et injecteurs n'en soient à l'origine.

On commence à envisager un joint de culasse, une culasse fendue ou une soupape....et là ça me fait beaucoup moins rire.....  même si ça ne me faisait déjà pas beaucoup rire avant. 

J'ai une petite fuite au niveau du radiateur mais   pas énorme car je ne remets du liquide de refroidissement que rarement.

Pas de mayonnaise dans le vase d'expansion, pas de fumée particulière non plus, pas de perte d'huile..... 


Pour un véhicule dont la réputation de fiabilité semblait avérée,  je ne sais pas si le mien est une exception mais depuis 2 ans que je l'ai il n'a jamais fonctionné correctement ....


Quels sont vos avis??
Avez vous d'autres idées??

Merci beaucoup à vous.

Dernière modification par helodi (15-09-2019 15:12:42)

Hors ligne

#2 15-09-2019 10:32:51

SuperKaribou
Inscrit
Véhicule : Lexus IS 200K / Lexus RX400H
Lieu : Var
Inscription : 02-09-2017
Messages : 1 017
Site Web

Re : Problème moteur: trou à l'accélération RX400h

Hummmm.

Il faut savoir que l'alimentation électrique des 6 bobines et des 6 injecteurs est commune.

Ces deux codes n'ont rien à voir avec l'alimentation d'essence.

Si tu débranche tes bobines les une après les autres moteur tournant, que ce passe t'il ?


www.cap949.com
French Casquette Shop

Apprenez à nettoyer et entretenir votre véhicule comme un professionnel, 23 vidéos de formation sur le nettoyage extérieur et intérieur d'un véhicule, gagnez du temps et de l'argent en évitant les erreurs de débutant :
cool  http://go.73757065726b617269626f75z2ec6 … 1.1tpe.net  cool

Hors ligne

#3 15-09-2019 10:37:39

priusfan
Inscrit
Véhicule : UX250h Executive, ex Rav4Hsd,
Lieu : 78
Inscription : 31-10-2013
Messages : 370

Re : Problème moteur: trou à l'accélération RX400h

pas facile du tout de débrancher les bobines sur Rx!!!

Hors ligne

#4 15-09-2019 11:26:39

RichardP
Inscrit
Véhicule : Lexus Gs 450h 2008
Lieu : Gironde
Inscription : 25-01-2016
Messages : 1 147

Re : Problème moteur: trou à l'accélération RX400h

Bonjour.

Le filtre à essence date de quand lui?

T'as quoi comme valeurs de LTFT et STFT en roulant à l'essence ?

Hors ligne

#5 15-09-2019 12:07:24

artur
Inscrit
Véhicule : Lexus RX450h/CT200h Executives
Lieu : Pont-Audemer
Inscription : 30-01-2013
Messages : 7 395
Site Web

Re : Problème moteur: trou à l'accélération RX400h

Première chose à faire, c'est de vérifier la compression.


RX -> 1019571_4.png
Lexus RX 450h Executive 07/2016 79kkm | Lexus CT 200h Executive 05/2015 105kkm | Toyota Yaris 05/2011 107kkm
ex Lexus IS 300h Executive 01/2014 164kkm
ex Honda Accord 2.2l iCTDI 05/2005 286kkm | ex Honda Civic 1.5i GT 1986 252kkm
ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT

Hors ligne

#6 15-09-2019 13:41:28

helodi
Inscrit
Véhicule : Rx400h 2008 pack président
Inscription : 10-05-2018
Messages : 57

Re : Problème moteur: trou à l'accélération RX400h

SuperKaribou a écrit :

Hummmm.

Il faut savoir que l'alimentation électrique des 6 bobines et des 6 injecteurs est commune.

Ces deux codes n'ont rien à voir avec l'alimentation d'essence.

Si tu débranche tes bobines les une après les autres moteur tournant, que ce passe t'il ?

Ce n'est pas faisable, pour accéder aux bobines il faut démonter toute l'admission d'air et débrancher tout un tas de sondes.
Je ne me risquerai pas à démarrer dans ces conditions.


Ajouté après 02min 56s

RichardP a écrit :

Bonjour.

Le filtre à essence date de quand lui?

T'as quoi comme valeurs de LTFT et STFT en roulant à l'essence ?


Je ne crois pas avoir de traces d'un changement du filtre à essence sur les factures et je ne l'ai pas fait non plus

Les valeurs LTFT et STFT en roulant à l'essence sont un peu élevées de mémoire mais pas complètement aberrantes non plus.
Je ne les ai plus en-tête mais je peux les reprendre si nécessaire.


Ajouté après 14min 21s

artur a écrit :

Première chose à faire, c'est de vérifier la compression.

Est ce faisable soi-même ou dois je passer en concession?

Dernière modification par helodi (15-09-2019 13:51:04)

Hors ligne

#7 15-09-2019 14:00:21

artur
Inscrit
Véhicule : Lexus RX450h/CT200h Executives
Lieu : Pont-Audemer
Inscription : 30-01-2013
Messages : 7 395
Site Web

Re : Problème moteur: trou à l'accélération RX400h

Il faut être équipé. Si tu as les outils qui vont bien, je pense que tu peux mesurer déjà la compression des 3 cylindres les plus accessibles sans tout désosser.


RX -> 1019571_4.png
Lexus RX 450h Executive 07/2016 79kkm | Lexus CT 200h Executive 05/2015 105kkm | Toyota Yaris 05/2011 107kkm
ex Lexus IS 300h Executive 01/2014 164kkm
ex Honda Accord 2.2l iCTDI 05/2005 286kkm | ex Honda Civic 1.5i GT 1986 252kkm
ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT

Hors ligne

#8 15-09-2019 14:50:20

RichardP
Inscrit
Véhicule : Lexus Gs 450h 2008
Lieu : Gironde
Inscription : 25-01-2016
Messages : 1 147

Re : Problème moteur: trou à l'accélération RX400h

helodi a écrit :
SuperKaribou a écrit :

Hummmm.

Il faut savoir que l'alimentation électrique des 6 bobines et des 6 injecteurs est commune.

Ces deux codes n'ont rien à voir avec l'alimentation d'essence.

Si tu débranche tes bobines les une après les autres moteur tournant, que ce passe t'il ?

Ce n'est pas faisable, pour accéder aux bobines il faut démonter toute l'admission d'air et débrancher tout un tas de sondes.
Je ne me risquerai pas à démarrer dans ces conditions.


Ajouté après 02min 56s

RichardP a écrit :

Bonjour.

Le filtre à essence date de quand lui?

T'as quoi comme valeurs de LTFT et STFT en roulant à l'essence ?


Je ne crois pas avoir de traces d'un changement du filtre à essence sur les factures et je ne l'ai pas fait non plus

Les valeurs LTFT et STFT en roulant à l'essence sont un peu élevées de mémoire mais pas complètement aberrantes non plus.
Je ne les ai plus en-tête mais je peux les reprendre si nécessaire.


Ajouté après 14min 21s

artur a écrit :

Première chose à faire, c'est de vérifier la compression.

Est ce faisable soi-même ou dois je passer en concession?

C'est assez important de relever les corrections LTFT et STFT !

Déjà je pense que vu que c'est le cylindre 4 et 5 qui ont des ratés tu peux presque écarter un soucis de joint de coulasse vu que ces cylindres sont chacun sur 1 côté du v6...

Après c'est assez simple:
D'après toi on écarté les bougies et les bobines car déjà testés.

Si les proportions  air - carburant s'éloignent trop du ratio 14.6 il y à des ratés.

Possibilités :

- pompe essence fatigué ( ratés lors des fortes accélérations )
- filtre essence encrassé ( ratés lors des fortes accélérations )
- sonde lambda HS ( presque hors cause car tu dis que ça tourne mal au démarrage: c'est le temps que les sondes lambda corrigent la ''mixture'' environ 45s/1min, donc elles fonctionnent )
- MAF
- prise d'aire à l'échappement ou à l'admission


Moi je commencerait par le filtre essence vu qu'il n'a pas été changé depuis longtemps

Hors ligne

#9 15-09-2019 15:11:02

helodi
Inscrit
Véhicule : Rx400h 2008 pack président
Inscription : 10-05-2018
Messages : 57

Re : Problème moteur: trou à l'accélération RX400h

J'ai bien pensé au filtre à essence et à la pompe, mais dans ce cas les codes erreur ne devraient ils pas désigner des cylindres différents à chaque fois de façon aléatoire? 
Pourquoi toujours le 4 et 5 tout de même?

Hors ligne

#10 15-09-2019 15:26:43

artur
Inscrit
Véhicule : Lexus RX450h/CT200h Executives
Lieu : Pont-Audemer
Inscription : 30-01-2013
Messages : 7 395
Site Web

Re : Problème moteur: trou à l'accélération RX400h

Je réparerais la fuite au radiateur pour commencer, pour être sûr que la voiture ne consomme pas de LDR.

Et avant de se lancer dans des remplacements de pièces à l'aveugle, je vérifierais les compressions pour voir la santé du moteur.

La voiture roule avec un carburant standard ?


RX -> 1019571_4.png
Lexus RX 450h Executive 07/2016 79kkm | Lexus CT 200h Executive 05/2015 105kkm | Toyota Yaris 05/2011 107kkm
ex Lexus IS 300h Executive 01/2014 164kkm
ex Honda Accord 2.2l iCTDI 05/2005 286kkm | ex Honda Civic 1.5i GT 1986 252kkm
ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT

Hors ligne

#11 15-09-2019 17:20:13

helodi
Inscrit
Véhicule : Rx400h 2008 pack président
Inscription : 10-05-2018
Messages : 57

Re : Problème moteur: trou à l'accélération RX400h

artur a écrit :

Je réparerais la fuite au radiateur pour commencer, pour être sûr que la voiture ne consomme pas de LDR.

Et avant de se lancer dans des remplacements de pièces à l'aveugle, je vérifierais les compressions pour voir la santé du moteur.

La voiture roule avec un carburant standard ?

Oui elle roule au sp 95.
Je vais voir à essayer de trouver un compressiometre oui.

Concernant le radiateur je n'ai pas très envie de me lancer dans son remplacement pour le moment. Je doute que mon soucis vienne de là, et si j'ai vraiment un soucis de culasse ou de soupape, la question se posera de faire ou non les réparations..... donc vu le prix également du remplacement d'un radiateur... je ne vais pas le faire en 1er lieu si à l'arrivée je ne répare pas la voiture.

Un filtre a essence à côté d'un radiateur ce n'est pas le même budget.

Dernière modification par helodi (15-09-2019 17:22:02)

Hors ligne

#12 15-09-2019 20:07:23

RichardP
Inscrit
Véhicule : Lexus Gs 450h 2008
Lieu : Gironde
Inscription : 25-01-2016
Messages : 1 147

Re : Problème moteur: trou à l'accélération RX400h

Autre chose que m'interpelle :

Tu dis que ça ''sent fortement l'essence'' :

À l'échappement ?
- essence non brûlé au niveau des cylindres qui sors par l'échappement donc soucis de bougie ou de bobine voir aussi le faisceau qui alimente en courant les bobines

Dans le compartiment moteur ?
- Fuite de carburant quelque part dans le compartiment moteur

Hors ligne

#13 15-09-2019 20:20:43

helodi
Inscrit
Véhicule : Rx400h 2008 pack président
Inscription : 10-05-2018
Messages : 57

Re : Problème moteur: trou à l'accélération RX400h

RichardP a écrit :

Autre chose que m'interpelle :

Tu dis que ça ''sent fortement l'essence'' :

À l'échappement ?
- essence non brûlé au niveau des cylindres qui sors par l'échappement donc soucis de bougie ou de bobine voir aussi le faisceau qui alimente en courant les bobines

Dans le compartiment moteur ?
- Fuite de carburant quelque part dans le compartiment moteur


Ça sent à l'échappement.  Mais il a toujours senti comme cela depuis que je l'ai... tout comme il a toujours mal tourné.
Alors peut-être est ce normal cette odeur au démarrage,  je ne sais pas.
Je trouve qu'il sent plus qu'une autre voiture.

En tout cas bobine et bougies ça ne vient pas de la c'est certain. Les bougies ont été changées 2 fois, 1 fois en concession et une fois par mes soins,, et les bobines inversées.

Dernière modification par helodi (15-09-2019 20:22:31)

Hors ligne

#14 15-09-2019 20:25:50

artur
Inscrit
Véhicule : Lexus RX450h/CT200h Executives
Lieu : Pont-Audemer
Inscription : 30-01-2013
Messages : 7 395
Site Web

Re : Problème moteur: trou à l'accélération RX400h

Y a clairement un problème de combustion.
Si ce ne sont pas les bougies, les bobines et les injecteurs, il y a des chances que ça soit un problème de compression : culasse, joint de culasse, soupapes, segmentation...

L'huile est correcte ?


RX -> 1019571_4.png
Lexus RX 450h Executive 07/2016 79kkm | Lexus CT 200h Executive 05/2015 105kkm | Toyota Yaris 05/2011 107kkm
ex Lexus IS 300h Executive 01/2014 164kkm
ex Honda Accord 2.2l iCTDI 05/2005 286kkm | ex Honda Civic 1.5i GT 1986 252kkm
ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT

Hors ligne

#15 15-09-2019 20:55:28

RichardP
Inscrit
Véhicule : Lexus Gs 450h 2008
Lieu : Gironde
Inscription : 25-01-2016
Messages : 1 147

Re : Problème moteur: trou à l'accélération RX400h

helodi a écrit :
RichardP a écrit :

Autre chose que m'interpelle :

Tu dis que ça ''sent fortement l'essence'' :

À l'échappement ?
- essence non brûlé au niveau des cylindres qui sors par l'échappement donc soucis de bougie ou de bobine voir aussi le faisceau qui alimente en courant les bobines

Dans le compartiment moteur ?
- Fuite de carburant quelque part dans le compartiment moteur


Ça sent à l'échappement.  Mais il a toujours senti comme cela depuis que je l'ai... tout comme il a toujours mal tourné.
Alors peut-être est ce normal cette odeur au démarrage,  je ne sais pas.
Je trouve qu'il sent plus qu'une autre voiture.

En tout cas bobine et bougies ça ne vient pas de la c'est certain. Les bougies ont été changées 2 fois, 1 fois en concession et une fois par mes soins,, et les bobines inversées.


Une voiture des années 2000 ne sent pas l'essence à l'échappement... Au pire ça sent les gaz d'échappement si tu la fais tourner dans un endroit fermé...

Si ça sent l'essence à  l'échappement c'est qu'il y a un soucis -  dans ton cas on dirait que l'essence n'est pas brûlé correctement au niveau des cylindres 4 et 5 et donc elle viens vers l'échappement ...

Il faudrait contrôler les faisceau ... Vu que tu dis que le probleme est aléatoire

Dernière modification par RichardP (15-09-2019 20:57:09)

Hors ligne

#16 15-09-2019 22:44:11

helodi
Inscrit
Véhicule : Rx400h 2008 pack président
Inscription : 10-05-2018
Messages : 57

Re : Problème moteur: trou à l'accélération RX400h

artur a écrit :

Y a clairement un problème de combustion.
Si ce ne sont pas les bougies, les bobines et les injecteurs, il y a des chances que ça soit un problème de compression : culasse, joint de culasse, soupapes, segmentation...

L'huile est correcte ?


Oui l'huile est correcte..

On pense en effet à la même chose malheureusement...
Je vais faire test de compression et co2 dans le liquide de refroidissement.. et je vais croiser les doigts..


Ajouté après 23min 47s

RichardP a écrit :
helodi a écrit :
RichardP a écrit :

Autre chose que m'interpelle :

Tu dis que ça ''sent fortement l'essence'' :

À l'échappement ?
- essence non brûlé au niveau des cylindres qui sors par l'échappement donc soucis de bougie ou de bobine voir aussi le faisceau qui alimente en courant les bobines

Dans le compartiment moteur ?
- Fuite de carburant quelque part dans le compartiment moteur


Ça sent à l'échappement.  Mais il a toujours senti comme cela depuis que je l'ai... tout comme il a toujours mal tourné.
Alors peut-être est ce normal cette odeur au démarrage,  je ne sais pas.
Je trouve qu'il sent plus qu'une autre voiture.

En tout cas bobine et bougies ça ne vient pas de la c'est certain. Les bougies ont été changées 2 fois, 1 fois en concession et une fois par mes soins,, et les bobines inversées.


Une voiture des années 2000 ne sent pas l'essence à l'échappement... Au pire ça sent les gaz d'échappement si tu la fais tourner dans un endroit fermé...

Si ça sent l'essence à  l'échappement c'est qu'il y a un soucis -  dans ton cas on dirait que l'essence n'est pas brûlé correctement au niveau des cylindres 4 et 5 et donc elle viens vers l'échappement ...

Il faudrait contrôler les faisceau ... Vu que tu dis que le probleme est aléatoire

D'accord. Faisceau à contrôler, je note ça aussi.

Hors ligne

#17 16-09-2019 06:05:05

RichardP
Inscrit
Véhicule : Lexus Gs 450h 2008
Lieu : Gironde
Inscription : 25-01-2016
Messages : 1 147

Re : Problème moteur: trou à l'accélération RX400h

Je ne pense pas que ce soit un joint de culasse ... Ou alors t'en as deux joints de culasse a changer !!!

Car le cylindre 4 et 5 sont chacun de son côté du v6 et donc il y aurait deux joints de culasse a faire

Hors ligne

#18 16-09-2019 11:25:42

helodi
Inscrit
Véhicule : Rx400h 2008 pack président
Inscription : 10-05-2018
Messages : 57

Re : Problème moteur: trou à l'accélération RX400h

Oui c'est vrai que ce serait vraiment pas de bol.
Et une culasse fendue? Ou une soupape?

Par contre pour le faisceau, ne peut on pas l'écarter dans le sens ou en inversant les bobines, ne l'ai je pas indirectement testé déjà ? 
En inversant les bobines , si le faisceau était défectueux à un endroit, ça n'aurait pas dû faire changer mon code erreur sur d'autres cylindres?


Ajouté après 01min 18s

Moi ce qui m'inquiète c'est vraiment les codes erreur qui malgré les multiples inversion restent vraiment sur les cylindre 4 et 5...
Si ça changeait de cylindre ca m'inquiéterai moins.
Qu'en penses tu?

Hors ligne

#19 16-09-2019 11:59:04

RichardP
Inscrit
Véhicule : Lexus Gs 450h 2008
Lieu : Gironde
Inscription : 25-01-2016
Messages : 1 147

Re : Problème moteur: trou à l'accélération RX400h

helodi a écrit :

Oui c'est vrai que ce serait vraiment pas de bol.
Et une culasse fendue? Ou une soupape?

Par contre pour le faisceau, ne peut on pas l'écarter dans le sens ou en inversant les bobines, ne l'ai je pas indirectement testé déjà ? 
En inversant les bobines , si le faisceau était défectueux à un endroit, ça n'aurait pas dû faire changer mon code erreur sur d'autres cylindres?


Ajouté après 01min 18s

Moi ce qui m'inquiète c'est vraiment les codes erreur qui malgré les multiples inversion restent vraiment sur les cylindre 4 et 5...
Si ça changeait de cylindre ca m'inquiéterai moins.
Qu'en penses tu?


je te rappelle que on parle d'un V6 donc si t'as un soucis de culasse ou soupapes tas deux culasses a faire vu que tas des soucis des deux cotés du V6... ce qui parait assez improbable

pour le faisceau, ce que tu dits est assez troublant: tu est en train de dire que tas changé de place une bobine en amenant avec elle la connexion électrique ( faisceau ) d'un autre cylindre?
si tu fais ça tu changes l'ordre d'allumage !! on bouge la bobine de place pour voir si le code erreur suit le déplacement de la bobine, mais les câbles électriques ne doivent pas bouger de place!

sinon en changeant la bobine de place, on la connecte au câble électrique ( faisceau ) qui correspond au cylindre en question, et donc s'il y a un soucis dans le câblage qui est un peu déchiré quelque part  ou abimé, ça ne change rien au fait que tu peux mettre une nouvelle bobine ou bougie connecté a ce câble, mais que de temps en temps le courant ne passera pas ou pas assez bien pour faire allumer correctement la bougie

Hors ligne

#20 16-09-2019 18:24:45

Lexus971
Inscrit
Véhicule : is 200 compresseur
Lieu : dordogne
Inscription : 05-03-2015
Messages : 833

Re : Problème moteur: trou à l'accélération RX400h

Salut effectivement changer  les bobines de cylindre est une solution pour voir si le problème se déplace également.
Avant de faire le changement as tu effacé  le code erreur parce que l'ecu mets un certain temps avant de voir que le problème  c'est déplacé ?
Peut être Prise d'air sur l'admission aussi.
Je me pencherai vraiment sur l'allumage parce que la voiture  ne devrait pas sentir l'essence au démarrage

Hors ligne

#21 18-09-2019 20:41:41

helodi
Inscrit
Véhicule : Rx400h 2008 pack président
Inscription : 10-05-2018
Messages : 57

Re : Problème moteur: trou à l'accélération RX400h

Lexus971 a écrit :

Salut effectivement changer  les bobines de cylindre est une solution pour voir si le problème se déplace également.
Avant de faire le changement as tu effacé  le code erreur parce que l'ecu mets un certain temps avant de voir que le problème  c'est déplacé ?
Peut être Prise d'air sur l'admission aussi.
Je me pencherai vraiment sur l'allumage parce que la voiture  ne devrait pas sentir l'essence au démarrage


L'inversion des bobines a été faite et oui les codes erreur ont été effacés après chaque intervention et les codes erreur reviennent bien toujours pareil.
Pas de soucis de prise d'air à l'admission selon moi, je l'ai démontée déjà 3 fois et je n'ai rien remarqué.


Ajouté après 09min 07s

RichardP,  les faisceaux dont on parle et que tu me conseille de contrôler sont bien les connections électriques que j'ai entourées en rouge sur la photo qui suit?
Si oui je les contrôle visuellement? Ou bien y-a-t'il une façon de les tester sachant que en effet on ne peut pas les inverser?

Ajouté après 16min

19091809562696392.jpg

Dernière modification par helodi (18-09-2019 20:51:44)

Hors ligne

#22 18-09-2019 20:59:05

omb34
Inscrit
Véhicule : Lexus RX 450H Pack Prés. AWD
Lieu : MAUGUIO
Inscription : 22-07-2018
Messages : 1 225

Re : Problème moteur: trou à l'accélération RX400h

Est-ce que l'alimentation des 2 bobines en question se fait bien?


Honda Coupé Accord CG4 2.0 - 194.000 Km
Honda Civic Hybride 2007 - 147.000 Km
Bientot Lexus RX 450H Pack Président AWD - 126.000 km

Hors ligne

#23 18-09-2019 21:20:03

Lexus971
Inscrit
Véhicule : is 200 compresseur
Lieu : dordogne
Inscription : 05-03-2015
Messages : 833

Re : Problème moteur: trou à l'accélération RX400h

Débrancher une par une est un moyen sûr de détecter  une panne de bobine


Ajouté après 04min 08s

Lorsque que tu débranche la bobine le moteur ne tournera plus correctement donc cela signifie que l'allumage fonctionne mais lorsque que tu débranche la bobine et que rien ne se passe donc problème de bobine ou bougie ou bien alimentation bobine ( faisceau ou ecu ).

Ajouté après 06min 39s

Si tout va bien côté allumage c'est alors un problème  d'alimentation d'essence mais il faut contrôler absolument l'allumage pour être fixé

Hors ligne

#24 18-09-2019 21:29:19

Nicodu63
Technicien Lexus
Véhicule : laguna
Inscription : 29-01-2014
Messages : 1 097

Re : Problème moteur: trou à l'accélération RX400h

Lexus971 a écrit :

Débrancher une par une est un moyen sûr de détecter  une panne de bobine


Ajouté après 04min 08s

Lorsque que tu débranche la bobine le moteur ne tournera plus correctement donc cela signifie que l'allumage fonctionne mais lorsque que tu débranche la bobine et que rien ne se passe donc problème de bobine ou bougie ou bien alimentation bobine ( faisceau ou ecu ).

Ajouté après 06min 39s

Si tout va bien côté allumage c'est alors un problème  d'alimentation d'essence mais il faut contrôler absolument l'allumage pour être fixé

Pas forcément car si c'est un injecteur qui est en cause, t'as beau débrancher la bobine et rien ne se passera.

Hors ligne

#25 18-09-2019 21:30:38

Lexus971
Inscrit
Véhicule : is 200 compresseur
Lieu : dordogne
Inscription : 05-03-2015
Messages : 833

Re : Problème moteur: trou à l'accélération RX400h

Le faisceau est bien la partie en rouge que tu as entouré

Hors ligne

Pied de page des forums